prev
next
ru.linux.redhat
FromRinat H. Sadretdinow0:0/0.0Date Write2012-11-23 23:34:04
ToAlexey Vissarionov0:0/0.0Date Arrived2012-11-24 00:00:03
SubjRe: Как можно заюзать более старый libmysqlclient?
Attr
From: "Rinat H. Sadretdinow" <rhs@newmail.ru>

On 23.11.2012 15:45, Alexey Vissarionov wrote:

AV> Hу вот, собственно, и решение: сноси 5.5 и ставь 5.1

Так просто не пойдёт :-( 5.1 хочет соответствующую версию perl-DBD,
тот в свою очередь хочет соответсвующий perl, etc. Если только
ставить через --nodeps, вот так установилось.

--
Пока!
--- ifmail v.2.15dev5.4
* Origin: SYS3175 (2:5020/400)